error en abrir el software de BITRAD.IO



  • Problem in opening the BITRAD.IO software

    When he executed the software that I have on the desktop, the following message appears and does not allow to open:

    "Error: Unsupported argument -socks found, Setting SOCKS version is not possible anymore, only SOCKS5 proxies are supported"



  • этаже самая проблема как исправить?


Log in to reply
 

Looks like your connection to Bitrad.io was lost, please wait while we try to reconnect.